Sign in to follow this  
-HotTiger-

Probleme beim Server Laden.

Recommended Posts

Hey, ehm beim aufmachen von Urbanterror kommt halt wenn ich auf Get New List oder Refresh List gehe keine server sondern oben no Master List of Server found oder sowas.. Paar leute haben mir gesagt das ich irgendwo rauf zu greifen muss, aber leider nicht ausführlich weil es im server UrT 4.2 war.. Ich bitte um hilfe :) Bitte kommentiert hier und erklärt es in schritten wenn es geht.. Danke euch! :) LG -HotTiger- :)

Share this post


Link to post
Laut leuten soll ich im Ordner nach ' cl_master ' suchen obwohl es bei mir irgendwie leider nicht existiert..

Share this post


Link to post
console öffnen mit ^ & \cl_master "master.urbanterror.info" das eingeben. Glaube so wars ;)

Share this post


Link to post
Entweder: Urt starten & die Console über "^" öffnen Paar mal auf Eingabe hämmern. /cl_master "master.urbanterror.info" einfügen oder: Deinen UrT Ordner öffnen q3ut4 Ordner öffnen q3config öffnen seta cl_master "master.urbanterror.info" einfügen

Share this post


Link to post
Hallo :) ehm habe ein problem. genauso wie HotTiger :D ich habe die 64 bit version Windows 8. habe beide varianten versucht, aber es kommt immer wieder das selbe. ich änder es richtig, aber trotzdem bleibt es so leider. bitte hilfe um danke :)

Share this post


Link to post
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Who's Online   0 Members, 0 Anonymous, 19 Guests (See full list)

    There are no registered users currently online

  • Forum Statistics

    1,599
    Total Topics
    21,425
    Total Posts